<!DOCTYPE html>
<html lang="fr-FR" id="html">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Amis de l&#039;ile de Beauté , Amis Corse</title>
	<meta name="description" content="https://www.udrop.com/5l91/IMG_8519.JPG   https://www.udrop.com/5l91/IMG_8519.JPG   https://www.udrop.com/5l91/IMG_8519.JPG" />
	<link rel="canonical" href="https://lesbrindherbes.org/2021/05/09/amis-de-lile-de-beaute-amis-corse/" />
	<meta name="twitter:label1" content="Écrit par">
	<meta name="twitter:data1" content="jeune pousse">
	<meta name="twitter:label2" content="Durée de lecture est.">
	<meta name="twitter:data2" content="1 minute">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://lesbrindherbes.org/#website","url":"https://lesbrindherbes.org/","name":"Les Brindherbes Engag\u00e9s","description":"S&#039;informer puis agir, c&#039;est le d\u00e9but de la libert\u00e9","potentialAction":[{"@type":"SearchAction","target":"https://lesbrindherbes.org/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://lesbrindherbes.org/2021/05/09/amis-de-lile-de-beaute-amis-corse/#primaryimage","inLanguage":"fr-FR","url":"https://lesbrindherbes.org/wp-content/uploads/2021/05/drapeau-corse.png","width":290,"height":174},{"@type":"WebPage","@id":"https://lesbrindherbes.org/2021/05/09/amis-de-lile-de-beaute-amis-corse/#webpage","url":"https://lesbrindherbes.org/2021/05/09/amis-de-lile-de-beaute-amis-corse/","name":"Amis de l'ile de Beaut\u00e9 , Amis Corse","isPartOf":{"@id":"https://lesbrindherbes.org/#website"},"primaryImageOfPage":{"@id":"https://lesbrindherbes.org/2021/05/09/amis-de-lile-de-beaute-amis-corse/#primaryimage"},"datePublished":"2021-05-09T11:43:05+00:00","dateModified":"2021-05-09T11:44:04+00:00","author":{"@id":"https://lesbrindherbes.org/#/schema/person/4d80d39ce3fa9dfb49bc4ac51b119c55"},"description":"https://www.udrop.com/5l91/IMG_8519.JPG https://www.udrop.com/5l91/IMG_8519.JPG https://www.udrop.com/5l91/IMG_8519.JPG","breadcrumb":{"@id":"https://lesbrindherbes.org/2021/05/09/amis-de-lile-de-beaute-amis-corse/#breadcrumb"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://lesbrindherbes.org/2021/05/09/amis-de-lile-de-beaute-amis-corse/"]}]},{"@type":"BreadcrumbList","@id":"https://lesbrindherbes.org/2021/05/09/amis-de-lile-de-beaute-amis-corse/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://lesbrindherbes.org/","url":"https://lesbrindherbes.org/","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://lesbrindherbes.org/2021/05/09/amis-de-lile-de-beaute-amis-corse/","url":"https://lesbrindherbes.org/2021/05/09/amis-de-lile-de-beaute-amis-corse/","name":"Amis de l&rsquo;ile de Beaut\u00e9 , Amis Corse"}}]},{"@type":"Person","@id":"https://lesbrindherbes.org/#/schema/person/4d80d39ce3fa9dfb49bc4ac51b119c55","name":"jeune pousse","image":{"@type":"ImageObject","@id":"https://lesbrindherbes.org/#personlogo","inLanguage":"fr-FR","url":"http://lesbrindherbes.org/wp-content/uploads/2013/12/jp31_avatar_1387019497-96x96.png","caption":"jeune pousse"},"sameAs":["https://lesbrindherbes.org"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Les Brindherbes Engagés &raquo; Flux" href="https://lesbrindherbes.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Les Brindherbes Engagés &raquo; Flux des commentaires" href="https://lesbrindherbes.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Les Brindherbes Engagés &raquo; Amis de l&rsquo;ile de Beauté , Amis Corse Flux des commentaires" href="https://lesbrindherbes.org/2021/05/09/amis-de-lile-de-beaute-amis-corse/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/lesbrindherbes.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://lesbrindherbes.org/wp-includes/css/dist/block-library/style.min.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='arve-main-css'  href='https://lesbrindherbes.org/wp-content/plugins/advanced-responsive-video-embedder/build/main.css?ver=8d9041dffdd559096a49d6ed127521cd' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://lesbrindherbes.org/wp-content/themes/pinboard/style.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://lesbrindherbes.org/wp-content/themes/pinboard-child/style.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='pinboard-web-font-css'  href='https://lesbrindherbes.orgOpen+Sans:300,300italic,regular,italic,600,600italic|Oswald:300,300italic,regular,italic,600,600italic&#038;subset=latin' type='text/css' media='all' />
<link rel='stylesheet' id='pinboard-css'  href='https://lesbrindherbes.org/wp-content/themes/pinboard-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='colorbox-css'  href='https://lesbrindherbes.org/wp-content/themes/pinboard/styles/colorbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='rpt_front_style-css'  href='https://lesbrindherbes.org/wp-content/plugins/related-posts-thumbnails/assets/css/front.css?ver=1.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='wps-visitor-style-css'  href='https://lesbrindherbes.org/wp-content/plugins/wps-visitor-counter/styles/css/default.css?ver=2' type='text/css' media='all' />
	<!--[if lt IE 9]>
	<script src="https://lesbrindherbes.org/wp-content/themes/pinboard/scripts/html5.js" type="text/javascript"></script>
	<![endif]-->
<script type='text/javascript' src='https://lesbrindherbes.org/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://lesbrindherbes.org/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://lesbrindherbes.org/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://lesbrindherbes.org/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://lesbrindherbes.org/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://lesbrindherbes.org/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://lesbrindherbes.org/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://lesbrindherbes.org/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script async="async" type='text/javascript' src='https://lesbrindherbes.org/wp-content/plugins/advanced-responsive-video-embedder/build/main.js?ver=8d9041dffdd559096a49d6ed127521cd' id='arve-main-js'></script>
<script type='text/javascript' src='https://lesbrindherbes.org/wp-content/themes/pinboard/scripts/ios-orientationchange-fix.js' id='ios-orientationchange-fix-js'></script>
<script type='text/javascript' src='https://lesbrindherbes.org/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://lesbrindherbes.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://lesbrindherbes.org/wp-content/themes/pinboard/scripts/jquery.flexslider-min.js' id='flexslider-js'></script>
<script type='text/javascript' src='https://lesbrindherbes.org/wp-content/themes/pinboard/scripts/jquery.fitvids.js' id='fitvids-js'></script>
<script type='text/javascript' src='https://lesbrindherbes.org/wp-content/themes/pinboard/scripts/jquery.colorbox-min.js' id='colorbox-js'></script>
<script type='text/javascript' id='wps-js-extra'>
/* <![CDATA[ */
var wpspagevisit = {"ajaxurl":"https:\/\/lesbrindherbes.org\/wp-admin\/admin-ajax.php","ajax_nonce":"b6dc95924b"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lesbrindherbes.org/wp-content/plugins/wps-visitor-counter/styles/js/custom.js?ver=1' id='wps-js'></script>
<link rel="https://api.w.org/" href="https://lesbrindherbes.org/wp-json/" /><link rel="alternate" type="application/json" href="https://lesbrindherbes.org/wp-json/wp/v2/posts/44942" /><meta name="generator" content="WordPress 5.7.1" />
<link rel='shortlink' href='https://lesbrindherbes.org/?p=44942' />
<link rel="alternate" type="application/json+oembed" href="https://lesbrindherbes.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flesbrindherbes.org%2F2021%2F05%2F09%2Famis-de-lile-de-beaute-amis-corse%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://lesbrindherbes.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flesbrindherbes.org%2F2021%2F05%2F09%2Famis-de-lile-de-beaute-amis-corse%2F&#038;format=xml" />
<script>
/* <![CDATA[ */
	jQuery(window).load(function() {
			});
	jQuery(document).ready(function($) {
		$('#access .menu > li > a').each(function() {
			var title = $(this).attr('title');
			if(typeof title !== 'undefined' && title !== false) {
				$(this).append('<br /> <span>'+title+'</span>');
				$(this).removeAttr('title');
			}
		});
		function pinboard_move_elements(container) {
			if( container.hasClass('onecol') ) {
				var thumb = $('.entry-thumbnail', container);
				if('undefined' !== typeof thumb)
					$('.entry-container', container).before(thumb);
				var video = $('.entry-attachment', container);
				if('undefined' !== typeof video)
					$('.entry-container', container).before(video);
				var gallery = $('.post-gallery', container);
				if('undefined' !== typeof gallery)
					$('.entry-container', container).before(gallery);
				var meta = $('.entry-meta', container);
				if('undefined' !== typeof meta)
					$('.entry-container', container).after(meta);
			}
		}
		function pinboard_restore_elements(container) {
			if( container.hasClass('onecol') ) {
				var thumb = $('.entry-thumbnail', container);
				if('undefined' !== typeof thumb)
					$('.entry-header', container).after(thumb);
				var video = $('.entry-attachment', container);
				if('undefined' !== typeof video)
					$('.entry-header', container).after(video);
				var gallery = $('.post-gallery', container);
				if('undefined' !== typeof gallery)
					$('.entry-header', container).after(gallery);
				var meta = $('.entry-meta', container);
				if('undefined' !== typeof meta)
					$('.entry-header', container).append(meta);
				else
					$('.entry-header', container).html(meta.html());
			}
		}
		if( ($(window).width() > 960) || ($(document).width() > 960) ) {
			// Viewport is greater than tablet: portrait
		} else {
			$('#content .hentry').each(function() {
				pinboard_move_elements($(this));
			});
		}
		$(window).resize(function() {
			if( ($(window).width() > 960) || ($(document).width() > 960) ) {
									$('.page-template-template-full-width-php #content .hentry, .page-template-template-blog-full-width-php #content .hentry, .page-template-template-blog-four-col-php #content .hentry').each(function() {
						pinboard_restore_elements($(this));
					});
							} else {
				$('#content .hentry').each(function() {
					pinboard_move_elements($(this));
				});
			}
			if( ($(window).width() > 760) || ($(document).width() > 760) ) {
				var maxh = 0;
				$('#access .menu > li > a').each(function() {
					if(parseInt($(this).css('height'))>maxh) {
						maxh = parseInt($(this).css('height'));
					}
				});
				$('#access .menu > li > a').css('height', maxh);
			} else {
				$('#access .menu > li > a').css('height', 'auto');
			}
		});
		if( ($(window).width() > 760) || ($(document).width() > 760) ) {
			var maxh = 0;
			$('#access .menu > li > a').each(function() {
				var title = $(this).attr('title');
				if(typeof title !== 'undefined' && title !== false) {
					$(this).append('<br /> <span>'+title+'</span>');
					$(this).removeAttr('title');
				}
				if(parseInt($(this).css('height'))>maxh) {
					maxh = parseInt($(this).css('height'));
				}
			});
			$('#access .menu > li > a').css('height', maxh);
							$('#access li').mouseenter(function() {
					$(this).children('ul').css('display', 'none').stop(true, true).fadeIn(250).css('display', 'block').children('ul').css('display', 'none');
				});
				$('#access li').mouseleave(function() {
					$(this).children('ul').stop(true, true).fadeOut(250).css('display', 'block');
				});
					} else {
			$('#access li').each(function() {
				if($(this).children('ul').length)
					$(this).append('<span class="drop-down-toggle"><span class="drop-down-arrow"></span></span>');
			});
			$('.drop-down-toggle').click(function() {
				$(this).parent().children('ul').slideToggle(250);
			});
		}
				$('.entry-attachment audio, .entry-attachment video').mediaelementplayer({
			videoWidth: '100%',
			videoHeight: '100%',
			audioWidth: '100%',
			alwaysShowControls: true,
			features: ['playpause','progress','tracks','volume'],
			videoVolume: 'horizontal'
		});
		$(".entry-attachment, .entry-content").fitVids({ customSelector: "iframe[src*='wordpress.tv'], iframe[src*='www.dailymotion.com'], iframe[src*='blip.tv'], iframe[src*='www.viddler.com']"});
	});
	jQuery(window).load(function() {
					jQuery('.entry-content a[href$=".jpg"],.entry-content a[href$=".jpeg"],.entry-content a[href$=".png"],.entry-content a[href$=".gif"],a.colorbox').colorbox({
				maxWidth: '100%',
				maxHeight: '100%',
			});
			});
/* ]]> */
</script>
<style type="text/css">
			#header input#s {
			width:168px;
			box-shadow:inset 1px 1px 5px 1px rgba(0, 0, 0, .1);
			text-indent: 0;
		}
								#header {
			border-color: #2d6605;
		}
		#access {
			background: #2d6605;
		}
		@media screen and (max-width: 760px) {
			#access {
				background: none;
			}
		}
																		h2,
		.entry-title {
			font-size:18.00px;
			line-height:1.00em;
		}
						h1, h2, h3, h4, h5, h6 {
			line-height:1.00em;
		}
															#sidebar,
		#sidebar-left,
		#sidebar-right {
			color:#ccc5c5;
		}
				.widget-title {
			color:#333;
		}
				.widget-area a {
			color:#7597b9;
		}
							#copyright a {
			color:#7597b9;
		}
		/* Slider image size*/
.slides {
height: 200px;
overflow:hidden;
}
/* Slider title */
#slider .entry-title {
	top:10%;
}
/* Colum design */
.fourcol {
   width:15%;
}
.twocol {
   width:100%;
}
.threefourthcol {
   width:85%;
}</style>
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>      <style>
      #related_posts_thumbnails li{
          border-right: 1px solid #FFFFFF;
          background-color: #FFFFFF      }
      #related_posts_thumbnails li:hover{
          background-color: #EEEEEF;
      }
      .relpost_content{
          font-size:	12px;
          color: 		#333333;
      }
      .relpost-block-single{
          background-color: #FFFFFF;
          border-right: 1px solid  #FFFFFF;
          border-left: 1px solid  #FFFFFF;
          margin-right: -1px;
      }
      .relpost-block-single:hover{
          background-color: #EEEEEF;
      }
      </style>

  <style type="text/css">
	#site-title a,
	#site-description {
		color:#333333;
	}
</style>
<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("https://lesbrindherbes.org/wp-content/uploads/2016/04/5833-beautiful-sky-WallFizz.jpg"); background-position: left top; background-size: auto; background-repeat: repeat; background-attachment: fixed; }
</style>
	<link rel="icon" href="https://lesbrindherbes.org/wp-content/uploads/2019/03/cropped-cropped-liberte-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://lesbrindherbes.org/wp-content/uploads/2019/03/cropped-cropped-liberte-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://lesbrindherbes.org/wp-content/uploads/2019/03/cropped-cropped-liberte-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://lesbrindherbes.org/wp-content/uploads/2019/03/cropped-cropped-liberte-270x270.jpg" />
</head>

<body class="post-template-default single single-post postid-44942 single-format-standard custom-background page-template-template-sidebar-content-php">
	<div id="wrapper">
		<header id="header">
			<div id="site-title">
								<a class="home" href="https://lesbrindherbes.org/" rel="home">Les Brindherbes Engagés</a>
			</div>
							<div id="site-description">S&#039;informer puis agir, c&#039;est le début de la liberté</div>
							<form role="search" method="get" id="searchform" action="https://lesbrindherbes.org/" >
	<input type="text" value="" placeholder="Search this website&#8230;" name="s" id="s" />
	<input type="submit" id="searchsubmit" value="Search" />
</form>				<div class="clear"></div>
			<nav id="access">
				<a class="nav-show" href="#access">Show Navigation</a>
				<a class="nav-hide" href="#nogo">Hide Navigation</a>
				<div class="menu-accueil-container"><ul id="menu-accueil" class="menu"><li id="menu-item-4070" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-4070"><a href="http://lesbrindherbes.org">Accueil</a></li>
<li id="menu-item-36305" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36305"><a href="https://lesbrindherbes.org/qui-sommes-nous/">Qui sommes nous</a></li>
<li id="menu-item-40130" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40130"><a href="https://lesbrindherbes.org/eco-villages/">Eco-lieux</a></li>
<li id="menu-item-41923" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41923"><a href="https://lesbrindherbes.org/les-essentiels/">Les essentiels</a></li>
</ul></div>				<div class="clear"></div>
			</nav><!-- #access -->
		</header><!-- #header -->	<div id="container">
		<section id="content" class="column threefourthcol">
							<article class="post-44942 post type-post status-publish format-standard has-post-thumbnail hentry category-actualite-generale tag-corse column onecol" id="post-44942">
					<div class="entry">
						<header class="entry-header">
							<h1 class="entry-title">Amis de l&rsquo;ile de Beauté , Amis Corse</h1>
									<aside class="entry-meta">
							<span class="entry-author-link"><a href="https://lesbrindherbes.org/author/jp31/" title="Articles par jeune pousse" rel="author">jeune pousse</a></span>
									<span class="entry-date">9 mai 2021</span>
												<span class="entry-category"><a href="https://lesbrindherbes.org/category/actualite-generale/" rel="category tag">Actualité générale</a></span>
																		<div class="clear"></div>
		</aside><!-- .entry-meta -->
							</header><!-- .entry-header -->
						<div class="entry-content">
														
<p><a href="https://www.udrop.com/5l91/IMG_8519.JPG">https://www.udrop.com/5l91/IMG_8519.JPG</a></p>



<figure class="wp-block-embed"><div class="wp-block-embed__wrapper">
https://www.udrop.com/5l91/IMG_8519.JPG
</div></figure>



<figure class="wp-block-embed"><div class="wp-block-embed__wrapper">
https://www.udrop.com/5l91/IMG_8519.JPG
</div></figure>



<p></p>
<!-- relpost-thumb-wrapper --><div class="relpost-thumb-wrapper"><!-- filter-class --><div class="relpost-thumb-container"><h3>Articles similaires, enfin normalement...</h3><div style="clear: both"></div><div style="clear: both"></div><!-- relpost-block-container --><div class="relpost-block-container"><a class="relpost-block-single" href="https://lesbrindherbes.org/2021/03/20/eh-la-brigitte-connasse-de-67-ans-vaccinee-ou-pas/"><div style="width: 150px; height: 230px;"><div class="relpost-block-single-image" alt="Eh là ! Brigitte de 67 ans ! Vaccinée ou pas ?"  style="background: transparent url(https://lesbrindherbes.org/wp-content/uploads/2021/03/amanda-150x150.jpg) no-repeat scroll 0% 0%; width: 150px; height: 150px;"></div><div class="relpost-block-single-text"  style="font-family: Arial, Helvetica, sans-sherif;  font-size: 12px;  color: #333333;">Eh là ! Brigitte de 67 ans ! Vaccinée ou pas ?</div></div></a><a class="relpost-block-single" href="https://lesbrindherbes.org/2017/01/16/deces-de-udo-ulfkotte-ce-journaliste-qui-a-denonce-la-manipulation-des-medias-par-la-cia/"><div style="width: 150px; height: 230px;"><div class="relpost-block-single-image" alt="Décès de Udo Ulfkotte ce journaliste qui a dénoncé la manipulation des médias par la CIA"  style="background: transparent url(https://lesbrindherbes.org/wp-content/uploads/2017/01/Udo-Ulfkotte-150x150.jpg) no-repeat scroll 0% 0%; width: 150px; height: 150px;"></div><div class="relpost-block-single-text"  style="font-family: Arial, Helvetica, sans-sherif;  font-size: 12px;  color: #333333;">Décès de Udo Ulfkotte ce journaliste qui a dénoncé la manipulation des médias par la CIA</div></div></a><a class="relpost-block-single" href="https://lesbrindherbes.org/2016/08/08/panorama-nouvelles-dhier-jour/"><div style="width: 150px; height: 230px;"><div class="relpost-block-single-image" alt="Panorama des nouvelles d'hier et du jour"  style="background: transparent url(https://lesbrindherbes.org/wp-content/uploads/2016/07/presse-150x150.jpg) no-repeat scroll 0% 0%; width: 150px; height: 150px;"></div><div class="relpost-block-single-text"  style="font-family: Arial, Helvetica, sans-sherif;  font-size: 12px;  color: #333333;">Panorama des nouvelles d'hier et du jour</div></div></a><a class="relpost-block-single" href="https://lesbrindherbes.org/2015/05/21/numerique-lettre-dun-enseignant-dematerialise/"><div style="width: 150px; height: 230px;"><div class="relpost-block-single-image" alt="Numérique : Lettre d'un enseignant dématérialisé"  style="background: transparent url(https://lesbrindherbes.org/wp-content/uploads/2015/05/numérique-150x150.jpg) no-repeat scroll 0% 0%; width: 150px; height: 150px;"></div><div class="relpost-block-single-text"  style="font-family: Arial, Helvetica, sans-sherif;  font-size: 12px;  color: #333333;">Numérique : Lettre d'un enseignant dématérialisé</div></div></a><a class="relpost-block-single" href="https://lesbrindherbes.org/2016/08/23/idee-mal-de-cou-dormant-voiture-cest-termine/"><div style="width: 150px; height: 230px;"><div class="relpost-block-single-image" alt="Idée : Le mal de cou en dormant dans la voiture, c'est terminé !"  style="background: transparent url(https://lesbrindherbes.org/wp-content/uploads/2016/08/nodpod-01-150x150.jpg) no-repeat scroll 0% 0%; width: 150px; height: 150px;"></div><div class="relpost-block-single-text"  style="font-family: Arial, Helvetica, sans-sherif;  font-size: 12px;  color: #333333;">Idée : Le mal de cou en dormant dans la voiture, c'est terminé !</div></div></a></div><!-- close relpost-block-container --><div style="clear: both"></div></div><!-- close filter class --></div><!-- close relpost-thumb-wrapper -->							<div class="clear"></div>
						</div><!-- .entry-content -->
						<footer class="entry-utility">
														<div class="entry-tags"><a href="https://lesbrindherbes.org/tag/corse/" rel="tag">CORSE</a></div>																				</footer><!-- .entry-utility -->
					</div><!-- .entry -->
					

	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/05/09/amis-de-lile-de-beaute-amis-corse/#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="https://lesbrindherbes.org/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Votre adresse e-mail ne sera pas publiée.</span> Les champs obligatoires sont indiqués avec <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commentaire</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nom <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Site web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='44942' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="12defd48d3" /></p><input type="hidden" id="ak_js" name="ak_js" value="45"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Ce site utilise Akismet pour réduire les indésirables. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">En savoir plus sur comment les données de vos commentaires sont utilisées</a>.</p>				</article><!-- .post -->
					</section><!-- #content -->
					<div id="sidebar" class="column fourcol">
			<div class="column twocol">
		<div id="sidebar-left" class="widget-area" role="complementary">
			<div class="column onecol"><aside id="linkcat-6650" class="widget widget_links"><h3 class="widget-title">Seuls, nous ne sommes rien...</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://bullschiste.com/" target="_blank">Bullschiste.com</a></li>
<li><a href="https://rodlediazec.blogspot.fr/" target="_blank">Cailloux dans l&#039;brouill&#039;art</a></li>
<li><a href="http://www.scoop.it/t/les-cocreateurs" target="_blank">CoCréation</a></li>
<li><a href="http://www.crashdebug.fr/" target="_blank">Crashdebug</a></li>
<li><a href="http://www.yvesmichel.org" title="Editeur indépendant" target="_blank">Edition Yves Michel</a></li>
<li><a href="http://etienne.chouard.free.fr/Europe/" target="_blank">Etienne Chouard</a></li>
<li><a href="http://fawkes-news.blogspot.fr/" target="_blank">Fawkes-news</a></li>
<li><a href="http://4emesinge.com/" target="_blank">Le 4ème Singe</a></li>
<li><a href="http://resistanceauthentique.wordpress.com/" target="_blank">Le blog de la Résistance</a></li>
<li><a href="http://www.2012un-nouveau-paradigme.com/" target="_blank">Le Nouveau Paradigme</a></li>
<li><a href="https://partage-le.com/fr/" title="Réalités écologiques et sociétales observées en profondeur">Le partage</a></li>
<li><a href="http://lesakerfrancophone.net" target="_blank">LE SAKER FRANCOPHONE</a></li>
<li><a href="http://www.le-veilleur.com/" target="_blank">Le-Veilleur.com</a></li>
<li><a href="http://lesmoutonsenrages.fr/" target="_blank">Les Moutons Enragés</a></li>
<li><a href="http://www.nutrition-votre-sante.fr/" target="_blank">Nutrition Votre santé</a></li>
<li><a href="http://thedailydeen.tumblr.com" target="_blank">tumblr : Thedailydeen</a></li>

	</ul>
</aside><!-- .widget --></div>
		</div><!-- #sidebar-left -->
	</div><!-- .twocol -->
		</div><!-- #sidebar -->			</div><!-- #container -->
				<div id="footer">
				<div id="footer-area" class="widget-area" role="complementary">
		<div class="column threecol"><aside id="meta-3" class="widget widget_meta"><h3 class="widget-title">Pour les habitués</h3>
		<ul>
			<li><a rel="nofollow" href="https://lesbrindherbes.org/wp-login.php?action=register">Inscription</a></li>			<li><a rel="nofollow" href="https://lesbrindherbes.org/wp-login.php">Connexion</a></li>
			<li><a href="https://lesbrindherbes.org/feed/">Flux des publications</a></li>
			<li><a href="https://lesbrindherbes.org/comments/feed/">Flux des commentaires</a></li>

			<li><a href="https://fr.wordpress.org/">Site de WordPress-FR</a></li>
		</ul>

		</aside><!-- .widget --></div><div class="column threecol"><aside id="recent-comments-2" class="widget widget_recent_comments"><h3 class="widget-title">Les Derniers Commentaires</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='http://www.jbl1960blog.wordpress.com' rel='external nofollow ugc' class='url'>JBL1960</a></span> dans <a href="https://lesbrindherbes.org/2021/04/26/graines-offertes-aux-non-vaccines/#comment-105727">Graines Offertes Aux Non Vaccinés</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.jbl1960blog.wordpress.com' rel='external nofollow ugc' class='url'>JBL1960</a></span> dans <a href="https://lesbrindherbes.org/2021/04/26/graines-offertes-aux-non-vaccines/#comment-105726">Graines Offertes Aux Non Vaccinés</a></li><li class="recentcomments"><span class="comment-author-link">Fred Liechti</span> dans <a href="https://lesbrindherbes.org/2021/04/11/le-proces/#comment-105694">Le procès</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://lesbrindherbes.org' rel='external nofollow ugc' class='url'>jeune pousse</a></span> dans <a href="https://lesbrindherbes.org/2021/04/11/le-proces/#comment-105688">Le procès</a></li><li class="recentcomments"><span class="comment-author-link">Bernard</span> dans <a href="https://lesbrindherbes.org/2021/04/11/le-proces/#comment-105662">Le procès</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://lesbrindherbes.org' rel='external nofollow ugc' class='url'>jeune pousse</a></span> dans <a href="https://lesbrindherbes.org/2021/03/13/rappel-et-def-a-l-approche-du-printemps-brindherbes-engages-en-permanence-ce-qui-veut-dire-que-lon-distribue-des-graines-a-volonte-avec-plaisir/#comment-105628">RAPPEL et Déf à l&rsquo; approche du printemps :BRINDHERBES Engagés en permanence, ce qui veut dire que l&rsquo;on distribue des graines à volonté avec plaisir</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://lesbrindherbes.org' rel='external nofollow ugc' class='url'>jeune pousse</a></span> dans <a href="https://lesbrindherbes.org/2021/03/13/rappel-et-def-a-l-approche-du-printemps-brindherbes-engages-en-permanence-ce-qui-veut-dire-que-lon-distribue-des-graines-a-volonte-avec-plaisir/#comment-105503">RAPPEL et Déf à l&rsquo; approche du printemps :BRINDHERBES Engagés en permanence, ce qui veut dire que l&rsquo;on distribue des graines à volonté avec plaisir</a></li><li class="recentcomments"><span class="comment-author-link">Vincent doare</span> dans <a href="https://lesbrindherbes.org/2021/03/13/rappel-et-def-a-l-approche-du-printemps-brindherbes-engages-en-permanence-ce-qui-veut-dire-que-lon-distribue-des-graines-a-volonte-avec-plaisir/#comment-105488">RAPPEL et Déf à l&rsquo; approche du printemps :BRINDHERBES Engagés en permanence, ce qui veut dire que l&rsquo;on distribue des graines à volonté avec plaisir</a></li><li class="recentcomments"><span class="comment-author-link">zamicel</span> dans <a href="https://lesbrindherbes.org/2021/03/06/re-re-dis-leur-quon-les-emmerde/#comment-105381">RE , RE dis leur qu&rsquo;on les emmerde</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://lesbrindherbes.org' rel='external nofollow ugc' class='url'>jeune pousse</a></span> dans <a href="https://lesbrindherbes.org/2021/02/28/donc-zikal-la-communaute-youtube-la-ceinturez-sur-un-site-perso-desobeissance-civile/#comment-105353">Donc Zikal : la communauté youtube l&rsquo;a ceinturez sur un site perso. Désobéissance Civile</a></li></ul></aside><!-- .widget --></div>		<div class="clear"></div>
	</div><!-- #footer-area -->
			<div id="copyright">
				<p class="copyright twocol">© 2021 Les Brindherbes Engagés</p>
								<div class="clear"></div>
			</div><!-- #copyright -->
		</div><!-- #footer -->
	</div><!-- #wrapper -->
<script>                                   
if (document.readyState !== 'loading') {
    wts_count_init();
} 
else {
   document.addEventListener('DOMContentLoaded', function () {
      wts_count_init();
   });
}
function wts_count_init(){   
  var wts_response_s = 'Account Found:2050966:4'; 
  var wts_response =  wts_response_s.split(":");
  if (wts_response[0] == "Account Found"){
    var wts_div = document.createElement('div');
    wts_div.setAttribute('id', 'wts'+wts_response[1]);
    wts_div.style.textAlign='center';
    document.body.appendChild(wts_div);        
    wtslog7(wts_response[1],wts_response[2]);
  }
}  
</script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"fr","strings":{"mejs.download-file":"T\u00e9l\u00e9charger le fichier","mejs.install-flash":"Vous utilisez un navigateur qui n\u2019a pas le lecteur Flash activ\u00e9 ou install\u00e9. Veuillez activer votre extension Flash ou t\u00e9l\u00e9charger la derni\u00e8re version \u00e0 partir de cette adresse\u00a0: https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Plein \u00e9cran","mejs.play":"Lecture","mejs.pause":"Pause","mejs.time-slider":"Curseur de temps","mejs.time-help-text":"Utilisez les fl\u00e8ches droite\/gauche pour avancer d\u2019une seconde, haut\/bas pour avancer de dix secondes.","mejs.live-broadcast":"\u00c9mission en direct","mejs.volume-help-text":"Utilisez les fl\u00e8ches haut\/bas pour augmenter ou diminuer le volume.","mejs.unmute":"R\u00e9activer le son","mejs.mute":"Muet","mejs.volume-slider":"Curseur de volume","mejs.video-player":"Lecteur vid\u00e9o","mejs.audio-player":"Lecteur audio","mejs.captions-subtitles":"L\u00e9gendes\/Sous-titres","mejs.captions-chapters":"Chapitres","mejs.none":"Aucun","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanais","mejs.arabic":"Arabe","mejs.belarusian":"Bi\u00e9lorusse","mejs.bulgarian":"Bulgare","mejs.catalan":"Catalan","mejs.chinese":"Chinois","mejs.chinese-simplified":"Chinois (simplifi\u00e9)","mejs.chinese-traditional":"Chinois (traditionnel)","mejs.croatian":"Croate","mejs.czech":"Tch\u00e8que","mejs.danish":"Danois","mejs.dutch":"N\u00e9erlandais","mejs.english":"Anglais","mejs.estonian":"Estonien","mejs.filipino":"Filipino","mejs.finnish":"Finnois","mejs.french":"Fran\u00e7ais","mejs.galician":"Galicien","mejs.german":"Allemand","mejs.greek":"Grec","mejs.haitian-creole":"Cr\u00e9ole ha\u00eftien","mejs.hebrew":"H\u00e9breu","mejs.hindi":"Hindi","mejs.hungarian":"Hongrois","mejs.icelandic":"Islandais","mejs.indonesian":"Indon\u00e9sien","mejs.irish":"Irlandais","mejs.italian":"Italien","mejs.japanese":"Japonais","mejs.korean":"Cor\u00e9en","mejs.latvian":"Letton","mejs.lithuanian":"Lituanien","mejs.macedonian":"Mac\u00e9donien","mejs.malay":"Malais","mejs.maltese":"Maltais","mejs.norwegian":"Norv\u00e9gien","mejs.persian":"Perse","mejs.polish":"Polonais","mejs.portuguese":"Portugais","mejs.romanian":"Roumain","mejs.russian":"Russe","mejs.serbian":"Serbe","mejs.slovak":"Slovaque","mejs.slovenian":"Slov\u00e9nien","mejs.spanish":"Espagnol","mejs.swahili":"Swahili","mejs.swedish":"Su\u00e9dois","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turc","mejs.ukrainian":"Ukrainien","mejs.vietnamese":"Vietnamien","mejs.welsh":"Ga\u00e9lique","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://lesbrindherbes.org/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://lesbrindherbes.org/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.7.1' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lesbrindherbes.org/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.7.1' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://lesbrindherbes.org/wp-includes/js/comment-reply.min.js?ver=5.7.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://lesbrindherbes.org/wp-includes/js/wp-embed.min.js?ver=5.7.1' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='https://lesbrindherbes.org/wp-content/plugins/akismet/_inc/form.js?ver=4.1.9' id='akismet-form-js'></script>
<script type='text/javascript' src='https://wts.one/log7.js?ver=5.7.1' id='wtslog7-js'></script>
</body>
</html>