<!DOCTYPE html>
<html lang="fr-FR" id="html">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="" />

	<!-- This site is optimized with the Yoast SEO plugin v15.6.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Olivier Duhamel</title>
	<meta name="description" content="https://teamfsociety.com/olivier-duhamel-le-pedopolitologue-balance-par-sa-famille/" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://lesbrindherbes.org/2021/01/17/olivier-duhamel/" />
	<meta name="twitter:label1" content="Écrit par">
	<meta name="twitter:data1" content="jeune pousse">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://lesbrindherbes.org/#website","url":"https://lesbrindherbes.org/","name":"Les Brindherbes Engag\u00e9s","description":"S&#039;informer puis agir, c&#039;est le d\u00e9but de la libert\u00e9","potentialAction":[{"@type":"SearchAction","target":"https://lesbrindherbes.org/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"WebPage","@id":"https://lesbrindherbes.org/2021/01/17/olivier-duhamel/#webpage","url":"https://lesbrindherbes.org/2021/01/17/olivier-duhamel/","name":"Olivier Duhamel","isPartOf":{"@id":"https://lesbrindherbes.org/#website"},"datePublished":"2021-01-17T12:39:36+00:00","dateModified":"2021-01-17T12:39:37+00:00","author":{"@id":"https://lesbrindherbes.org/#/schema/person/4d80d39ce3fa9dfb49bc4ac51b119c55"},"description":"https://teamfsociety.com/olivier-duhamel-le-pedopolitologue-balance-par-sa-famille/","inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://lesbrindherbes.org/2021/01/17/olivier-duhamel/"]}]},{"@type":"Person","@id":"https://lesbrindherbes.org/#/schema/person/4d80d39ce3fa9dfb49bc4ac51b119c55","name":"jeune pousse","image":{"@type":"ImageObject","@id":"https://lesbrindherbes.org/#personlogo","inLanguage":"fr-FR","url":"http://lesbrindherbes.org/wp-content/uploads/2013/12/jp31_avatar_1387019497-96x96.png","caption":"jeune pousse"},"sameAs":["https://lesbrindherbes.org"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Les Brindherbes Engagés &raquo; Flux" href="https://lesbrindherbes.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Les Brindherbes Engagés &raquo; Flux des commentaires" href="https://lesbrindherbes.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Les Brindherbes Engagés &raquo; Olivier Duhamel Flux des commentaires" href="https://lesbrindherbes.org/2021/01/17/olivier-duhamel/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/lesbrindherbes.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://lesbrindherbes.org/wp-includes/css/dist/block-library/style.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='arve-main-css'  href='https://lesbrindherbes.org/wp-content/plugins/advanced-responsive-video-embedder/build/main.css?ver=7dec01de774aca079a9a8464507f7763' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://lesbrindherbes.org/wp-content/themes/pinboard/style.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://lesbrindherbes.org/wp-content/themes/pinboard-child/style.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='pinboard-web-font-css'  href='https://lesbrindherbes.orgOpen+Sans:300,300italic,regular,italic,600,600italic|Oswald:300,300italic,regular,italic,600,600italic&#038;subset=latin' type='text/css' media='all' />
<link rel='stylesheet' id='pinboard-css'  href='https://lesbrindherbes.org/wp-content/themes/pinboard-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='colorbox-css'  href='https://lesbrindherbes.org/wp-content/themes/pinboard/styles/colorbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='rpt_front_style-css'  href='https://lesbrindherbes.org/wp-content/plugins/related-posts-thumbnails/assets/css/front.css?ver=1.6.2' type='text/css' media='all' />
	<!--[if lt IE 9]>
	<script src="https://lesbrindherbes.org/wp-content/themes/pinboard/scripts/html5.js" type="text/javascript"></script>
	<![endif]-->
<script type='text/javascript' src='https://lesbrindherbes.org/wp-content/themes/pinboard/scripts/ios-orientationchange-fix.js' id='ios-orientationchange-fix-js'></script>
<script type='text/javascript' src='https://lesbrindherbes.org/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://lesbrindherbes.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://lesbrindherbes.org/wp-content/themes/pinboard/scripts/jquery.flexslider-min.js' id='flexslider-js'></script>
<script type='text/javascript' src='https://lesbrindherbes.org/wp-content/themes/pinboard/scripts/jquery.fitvids.js' id='fitvids-js'></script>
<script type='text/javascript' src='https://lesbrindherbes.org/wp-content/themes/pinboard/scripts/jquery.colorbox-min.js' id='colorbox-js'></script>
<link rel="https://api.w.org/" href="https://lesbrindherbes.org/wp-json/" /><link rel="alternate" type="application/json" href="https://lesbrindherbes.org/wp-json/wp/v2/posts/44594" /><meta name="generator" content="WordPress 5.6" />
<link rel='shortlink' href='https://lesbrindherbes.org/?p=44594' />
<link rel="alternate" type="application/json+oembed" href="https://lesbrindherbes.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flesbrindherbes.org%2F2021%2F01%2F17%2Folivier-duhamel%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://lesbrindherbes.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flesbrindherbes.org%2F2021%2F01%2F17%2Folivier-duhamel%2F&#038;format=xml" />
<script>
/* <![CDATA[ */
	jQuery(window).load(function() {
			});
	jQuery(document).ready(function($) {
		$('#access .menu > li > a').each(function() {
			var title = $(this).attr('title');
			if(typeof title !== 'undefined' && title !== false) {
				$(this).append('<br /> <span>'+title+'</span>');
				$(this).removeAttr('title');
			}
		});
		function pinboard_move_elements(container) {
			if( container.hasClass('onecol') ) {
				var thumb = $('.entry-thumbnail', container);
				if('undefined' !== typeof thumb)
					$('.entry-container', container).before(thumb);
				var video = $('.entry-attachment', container);
				if('undefined' !== typeof video)
					$('.entry-container', container).before(video);
				var gallery = $('.post-gallery', container);
				if('undefined' !== typeof gallery)
					$('.entry-container', container).before(gallery);
				var meta = $('.entry-meta', container);
				if('undefined' !== typeof meta)
					$('.entry-container', container).after(meta);
			}
		}
		function pinboard_restore_elements(container) {
			if( container.hasClass('onecol') ) {
				var thumb = $('.entry-thumbnail', container);
				if('undefined' !== typeof thumb)
					$('.entry-header', container).after(thumb);
				var video = $('.entry-attachment', container);
				if('undefined' !== typeof video)
					$('.entry-header', container).after(video);
				var gallery = $('.post-gallery', container);
				if('undefined' !== typeof gallery)
					$('.entry-header', container).after(gallery);
				var meta = $('.entry-meta', container);
				if('undefined' !== typeof meta)
					$('.entry-header', container).append(meta);
				else
					$('.entry-header', container).html(meta.html());
			}
		}
		if( ($(window).width() > 960) || ($(document).width() > 960) ) {
			// Viewport is greater than tablet: portrait
		} else {
			$('#content .hentry').each(function() {
				pinboard_move_elements($(this));
			});
		}
		$(window).resize(function() {
			if( ($(window).width() > 960) || ($(document).width() > 960) ) {
									$('.page-template-template-full-width-php #content .hentry, .page-template-template-blog-full-width-php #content .hentry, .page-template-template-blog-four-col-php #content .hentry').each(function() {
						pinboard_restore_elements($(this));
					});
							} else {
				$('#content .hentry').each(function() {
					pinboard_move_elements($(this));
				});
			}
			if( ($(window).width() > 760) || ($(document).width() > 760) ) {
				var maxh = 0;
				$('#access .menu > li > a').each(function() {
					if(parseInt($(this).css('height'))>maxh) {
						maxh = parseInt($(this).css('height'));
					}
				});
				$('#access .menu > li > a').css('height', maxh);
			} else {
				$('#access .menu > li > a').css('height', 'auto');
			}
		});
		if( ($(window).width() > 760) || ($(document).width() > 760) ) {
			var maxh = 0;
			$('#access .menu > li > a').each(function() {
				var title = $(this).attr('title');
				if(typeof title !== 'undefined' && title !== false) {
					$(this).append('<br /> <span>'+title+'</span>');
					$(this).removeAttr('title');
				}
				if(parseInt($(this).css('height'))>maxh) {
					maxh = parseInt($(this).css('height'));
				}
			});
			$('#access .menu > li > a').css('height', maxh);
							$('#access li').mouseenter(function() {
					$(this).children('ul').css('display', 'none').stop(true, true).fadeIn(250).css('display', 'block').children('ul').css('display', 'none');
				});
				$('#access li').mouseleave(function() {
					$(this).children('ul').stop(true, true).fadeOut(250).css('display', 'block');
				});
					} else {
			$('#access li').each(function() {
				if($(this).children('ul').length)
					$(this).append('<span class="drop-down-toggle"><span class="drop-down-arrow"></span></span>');
			});
			$('.drop-down-toggle').click(function() {
				$(this).parent().children('ul').slideToggle(250);
			});
		}
				$('.entry-attachment audio, .entry-attachment video').mediaelementplayer({
			videoWidth: '100%',
			videoHeight: '100%',
			audioWidth: '100%',
			alwaysShowControls: true,
			features: ['playpause','progress','tracks','volume'],
			videoVolume: 'horizontal'
		});
		$(".entry-attachment, .entry-content").fitVids({ customSelector: "iframe[src*='wordpress.tv'], iframe[src*='www.dailymotion.com'], iframe[src*='blip.tv'], iframe[src*='www.viddler.com']"});
	});
	jQuery(window).load(function() {
					jQuery('.entry-content a[href$=".jpg"],.entry-content a[href$=".jpeg"],.entry-content a[href$=".png"],.entry-content a[href$=".gif"],a.colorbox').colorbox({
				maxWidth: '100%',
				maxHeight: '100%',
			});
			});
/* ]]> */
</script>
<style type="text/css">
			#header input#s {
			width:168px;
			box-shadow:inset 1px 1px 5px 1px rgba(0, 0, 0, .1);
			text-indent: 0;
		}
								#header {
			border-color: #2d6605;
		}
		#access {
			background: #2d6605;
		}
		@media screen and (max-width: 760px) {
			#access {
				background: none;
			}
		}
																		h2,
		.entry-title {
			font-size:18.00px;
			line-height:1.00em;
		}
						h1, h2, h3, h4, h5, h6 {
			line-height:1.00em;
		}
															#sidebar,
		#sidebar-left,
		#sidebar-right {
			color:#ccc5c5;
		}
				.widget-title {
			color:#333;
		}
				.widget-area a {
			color:#7597b9;
		}
							#copyright a {
			color:#7597b9;
		}
		/* Slider image size*/
.slides {
height: 200px;
overflow:hidden;
}
/* Slider title */
#slider .entry-title {
	top:10%;
}
/* Colum design */
.fourcol {
   width:15%;
}
.twocol {
   width:100%;
}
.threefourthcol {
   width:85%;
}</style>
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>      <style>
      #related_posts_thumbnails li{
          border-right: 1px solid #FFFFFF;
          background-color: #FFFFFF      }
      #related_posts_thumbnails li:hover{
          background-color: #EEEEEF;
      }
      .relpost_content{
          font-size: 12px;
          color: #333333;
      }
      .relpost-block-single{
          background-color: #FFFFFF;
          border-right: 1px solid  #FFFFFF;
          border-left: 1px solid  #FFFFFF;
          margin-right: -1px;
      }
      .relpost-block-single:hover{
          background-color: #EEEEEF;
      }
      </style>

  <style type="text/css">
	#site-title a,
	#site-description {
		color:#333333;
	}
</style>
<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("https://lesbrindherbes.org/wp-content/uploads/2016/04/5833-beautiful-sky-WallFizz.jpg"); background-position: left top; background-size: auto; background-repeat: repeat; background-attachment: fixed; }
</style>
	<link rel="icon" href="https://lesbrindherbes.org/wp-content/uploads/2019/03/cropped-cropped-liberte-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://lesbrindherbes.org/wp-content/uploads/2019/03/cropped-cropped-liberte-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://lesbrindherbes.org/wp-content/uploads/2019/03/cropped-cropped-liberte-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://lesbrindherbes.org/wp-content/uploads/2019/03/cropped-cropped-liberte-270x270.jpg" />
</head>

<body class="post-template-default single single-post postid-44594 single-format-standard custom-background page-template-template-sidebar-content-php">
	<div id="wrapper">
		<header id="header">
			<div id="site-title">
								<a class="home" href="https://lesbrindherbes.org/" rel="home">Les Brindherbes Engagés</a>
			</div>
							<div id="site-description">S&#039;informer puis agir, c&#039;est le début de la liberté</div>
							<form role="search" method="get" id="searchform" action="https://lesbrindherbes.org/" >
	<input type="text" value="" placeholder="Search this website&#8230;" name="s" id="s" />
	<input type="submit" id="searchsubmit" value="Search" />
</form>				<div class="clear"></div>
			<nav id="access">
				<a class="nav-show" href="#access">Show Navigation</a>
				<a class="nav-hide" href="#nogo">Hide Navigation</a>
				<div class="menu-accueil-container"><ul id="menu-accueil" class="menu"><li id="menu-item-4070" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-4070"><a href="http://lesbrindherbes.org">Accueil</a></li>
<li id="menu-item-36305" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36305"><a href="https://lesbrindherbes.org/qui-sommes-nous/">Qui sommes nous</a></li>
<li id="menu-item-40130" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40130"><a href="https://lesbrindherbes.org/eco-villages/">Eco-lieux</a></li>
<li id="menu-item-41923" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41923"><a href="https://lesbrindherbes.org/les-essentiels/">Les essentiels</a></li>
</ul></div>				<div class="clear"></div>
			</nav><!-- #access -->
		</header><!-- #header -->	<div id="container">
		<section id="content" class="column threefourthcol">
							<article class="post-44594 post type-post status-publish format-standard hentry category-actualite-generale column onecol" id="post-44594">
					<div class="entry">
						<header class="entry-header">
							<h1 class="entry-title">Olivier Duhamel</h1>
									<aside class="entry-meta">
							<span class="entry-author-link"><a href="https://lesbrindherbes.org/author/jp31/" title="Articles par jeune pousse" rel="author">jeune pousse</a></span>
									<span class="entry-date">17 janvier 2021</span>
												<span class="entry-category"><a href="https://lesbrindherbes.org/category/actualite-generale/" rel="category tag">Actualité générale</a></span>
																		<div class="clear"></div>
		</aside><!-- .entry-meta -->
							</header><!-- .entry-header -->
						<div class="entry-content">
														
<figure class="wp-block-embed"><div class="wp-block-embed__wrapper">
https://teamfsociety.com/olivier-duhamel-le-pedopolitologue-balance-par-sa-famille/
</div></figure>
<!-- relpost-thumb-wrapper --><div class="relpost-thumb-wrapper"><!-- filter-class --><div class="relpost-thumb-container"><h3>Articles similaires, enfin normalement...</h3><div style="clear: both"></div><div style="clear: both"></div><!-- relpost-block-container --><div class="relpost-block-container"><a class="relpost-block-single" href="https://lesbrindherbes.org/2016/09/02/petit-tour-nouvelles-dici-dailleurs/"><div style="width: 150px; height: 230px;"><div class="relpost-block-single-image" alt="Un petit tour des nouvelles d'ici et d'ailleurs"  style="background: transparent url(https://lesbrindherbes.org/wp-content/uploads/2014/04/REVUE-DE-PRESSE-150x150.jpeg) no-repeat scroll 0% 0%; width: 150px; height: 150px;"></div><div class="relpost-block-single-text"  style="font-family: Arial, Helvetica, sans-sherif;  font-size: 12px;  color: #333333;">Un petit tour des nouvelles d'ici et d'ailleurs</div></div></a><a class="relpost-block-single" href="https://lesbrindherbes.org/2014/12/15/119-et-cest-sur-cette-base-quon-mis-le-moyen-orient-feu-et-sang/"><div style="width: 150px; height: 230px;"><div class="relpost-block-single-image" alt="11/9 : Et c'est sur cette base, qu'on a mis le Moyen-Orient à feu et à sang...."  style="background: transparent url(https://lesbrindherbes.org/wp-content/uploads/2014/12/11-septembre-2001-image-150x150.jpg) no-repeat scroll 0% 0%; width: 150px; height: 150px;"></div><div class="relpost-block-single-text"  style="font-family: Arial, Helvetica, sans-sherif;  font-size: 12px;  color: #333333;">11/9 : Et c'est sur cette base, qu'on a mis le Moyen-Orient à feu et à sang....</div></div></a><a class="relpost-block-single" href="https://lesbrindherbes.org/2016/08/25/panorama-nouvelles-jour/"><div style="width: 150px; height: 230px;"><div class="relpost-block-single-image" alt="Panorama des nouvelles du jour"  style="background: transparent url(https://lesbrindherbes.org/wp-content/uploads/2016/08/revue-de-presse-150x150.jpg) no-repeat scroll 0% 0%; width: 150px; height: 150px;"></div><div class="relpost-block-single-text"  style="font-family: Arial, Helvetica, sans-sherif;  font-size: 12px;  color: #333333;">Panorama des nouvelles du jour</div></div></a><a class="relpost-block-single" href="https://lesbrindherbes.org/2015/03/18/mauvaise-nouvelle-netanyahu-reelu-lextreme-droite-israelienne-garde-le-pouvoir/"><div style="width: 150px; height: 230px;"><div class="relpost-block-single-image" alt="Mauvaise nouvelle : Netanyahu réélu - L'extrême-droite israélienne garde le pouvoir."  style="background: transparent url(https://lesbrindherbes.org/wp-content/uploads/2015/03/NETANYAHOU-150x150.jpg) no-repeat scroll 0% 0%; width: 150px; height: 150px;"></div><div class="relpost-block-single-text"  style="font-family: Arial, Helvetica, sans-sherif;  font-size: 12px;  color: #333333;">Mauvaise nouvelle : Netanyahu réélu - L'extrême-droite israélienne garde le pouvoir.</div></div></a><a class="relpost-block-single" href="https://lesbrindherbes.org/2017/03/04/loi-de-tracabilite-betail-humain-devez-transmettre-vos-donnees-biometriques/"><div style="width: 150px; height: 230px;"><div class="relpost-block-single-image" alt="Loi de traçabilité pour le bétail humain : Vous devez transmettre vos données biométriques"  style="background: transparent url(https://lesbrindherbes.org/wp-content/uploads/2017/03/biométrie-150x150.jpg) no-repeat scroll 0% 0%; width: 150px; height: 150px;"></div><div class="relpost-block-single-text"  style="font-family: Arial, Helvetica, sans-sherif;  font-size: 12px;  color: #333333;">Loi de traçabilité pour le bétail humain : Vous devez transmettre vos données biométriques</div></div></a></div><!-- close relpost-block-container --><div style="clear: both"></div></div><!-- close filter class --></div><!-- close relpost-thumb-wrapper -->							<div class="clear"></div>
						</div><!-- .entry-content -->
						<footer class="entry-utility">
																																		</footer><!-- .entry-utility -->
					</div><!-- .entry -->
					

	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/01/17/olivier-duhamel/#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="https://lesbrindherbes.org/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Votre adresse e-mail ne sera pas publiée.</span> Les champs obligatoires sont indiqués avec <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commentaire</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nom <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Adresse de messagerie <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Site web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='44594' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="96fd42a69e" /></p><input type="hidden" id="ak_js" name="ak_js" value="39"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Ce site utilise Akismet pour réduire les indésirables. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">En savoir plus sur comment les données de vos commentaires sont utilisées</a>.</p>				</article><!-- .post -->
					</section><!-- #content -->
					<div id="sidebar" class="column fourcol">
			<div class="column twocol">
		<div id="sidebar-left" class="widget-area" role="complementary">
			<div class="column onecol"><aside id="linkcat-6650" class="widget widget_links"><h3 class="widget-title">Seuls, nous ne sommes rien...</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://bullschiste.com/" target="_blank">Bullschiste.com</a></li>
<li><a href="https://rodlediazec.blogspot.fr/" target="_blank">Cailloux dans l&#039;brouill&#039;art</a></li>
<li><a href="http://www.scoop.it/t/les-cocreateurs" target="_blank">CoCréation</a></li>
<li><a href="http://www.crashdebug.fr/" target="_blank">Crashdebug</a></li>
<li><a href="http://www.yvesmichel.org" title="Editeur indépendant" target="_blank">Edition Yves Michel</a></li>
<li><a href="http://etienne.chouard.free.fr/Europe/" target="_blank">Etienne Chouard</a></li>
<li><a href="http://fawkes-news.blogspot.fr/" target="_blank">Fawkes-news</a></li>
<li><a href="http://4emesinge.com/" target="_blank">Le 4ème Singe</a></li>
<li><a href="http://resistanceauthentique.wordpress.com/" target="_blank">Le blog de la Résistance</a></li>
<li><a href="http://www.2012un-nouveau-paradigme.com/" target="_blank">Le Nouveau Paradigme</a></li>
<li><a href="https://partage-le.com/fr/" title="Réalités écologiques et sociétales observées en profondeur">Le partage</a></li>
<li><a href="http://lesakerfrancophone.net" target="_blank">LE SAKER FRANCOPHONE</a></li>
<li><a href="http://www.le-veilleur.com/" target="_blank">Le-Veilleur.com</a></li>
<li><a href="http://lesmoutonsenrages.fr/" target="_blank">Les Moutons Enragés</a></li>
<li><a href="http://www.nutrition-votre-sante.fr/" target="_blank">Nutrition Votre santé</a></li>
<li><a href="http://thedailydeen.tumblr.com" target="_blank">tumblr : Thedailydeen</a></li>

	</ul>
</aside><!-- .widget --></div>
		</div><!-- #sidebar-left -->
	</div><!-- .twocol -->
		</div><!-- #sidebar -->			</div><!-- #container -->
				<div id="footer">
				<div id="footer-area" class="widget-area" role="complementary">
		<div class="column threecol"><aside id="meta-3" class="widget widget_meta"><h3 class="widget-title">Pour les habitués</h3>
		<ul>
			<li><a rel="nofollow" href="https://lesbrindherbes.org/wp-login.php?action=register">Inscription</a></li>			<li><a rel="nofollow" href="https://lesbrindherbes.org/wp-login.php">Connexion</a></li>
			<li><a href="https://lesbrindherbes.org/feed/">Flux des publications</a></li>
			<li><a href="https://lesbrindherbes.org/comments/feed/">Flux des commentaires</a></li>

			<li><a href="https://fr.wordpress.org/">Site de WordPress-FR</a></li>
		</ul>

		</aside><!-- .widget --></div><div class="column threecol"><aside id="recent-comments-2" class="widget widget_recent_comments"><h3 class="widget-title">Les Derniers Commentaires</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">robertespierre</span> dans <a href="https://lesbrindherbes.org/2021/01/24/oui-je-sais-que-cest-pas-evident-de-comprendre-donc-faisons-le-point/#comment-104767">Oui, Je Sais Que C&rsquo;EST PAS EVIDENT DE COMPRENDRE ..Donc, Faisons le Point.</a></li><li class="recentcomments"><span class="comment-author-link">robertespierre</span> dans <a href="https://lesbrindherbes.org/2021/01/25/faire-le-tri/#comment-104748">Faire le tri</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://lesbrindherbes.org' rel='external nofollow ugc' class='url'>k.oan</a></span> dans <a href="https://lesbrindherbes.org/2021/01/25/faire-le-tri/#comment-104747">Faire le tri</a></li><li class="recentcomments"><span class="comment-author-link">robertespierre</span> dans <a href="https://lesbrindherbes.org/2021/01/25/faire-le-tri/#comment-104746">Faire le tri</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://lesbrindherbes.org' rel='external nofollow ugc' class='url'>k.oan</a></span> dans <a href="https://lesbrindherbes.org/2021/01/25/faire-le-tri/#comment-104743">Faire le tri</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://lesbrindherbes.org' rel='external nofollow ugc' class='url'>k.oan</a></span> dans <a href="https://lesbrindherbes.org/2021/01/25/faire-le-tri/#comment-104742">Faire le tri</a></li><li class="recentcomments"><span class="comment-author-link">robertespierre</span> dans <a href="https://lesbrindherbes.org/2021/01/25/faire-le-tri/#comment-104740">Faire le tri</a></li><li class="recentcomments"><span class="comment-author-link">robertespierre</span> dans <a href="https://lesbrindherbes.org/2021/01/25/faire-le-tri/#comment-104729">Faire le tri</a></li><li class="recentcomments"><span class="comment-author-link">nux</span> dans <a href="https://lesbrindherbes.org/2021/01/25/faire-le-tri/#comment-104726">Faire le tri</a></li><li class="recentcomments"><span class="comment-author-link">nux</span> dans <a href="https://lesbrindherbes.org/2021/01/24/merci-et-re-merci/#comment-104725">MERCI ET RE MERCI</a></li></ul></aside><!-- .widget --></div>		<div class="clear"></div>
	</div><!-- #footer-area -->
			<div id="copyright">
				<p class="copyright twocol">© 2021 Les Brindherbes Engagés</p>
								<div class="clear"></div>
			</div><!-- #copyright -->
		</div><!-- #footer -->
	</div><!-- #wrapper -->
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"fr","strings":{"mejs.download-file":"T\u00e9l\u00e9charger le fichier","mejs.install-flash":"Vous utilisez un navigateur qui n\u2019a pas le lecteur Flash activ\u00e9 ou install\u00e9. Veuillez activer votre extension Flash ou t\u00e9l\u00e9charger la derni\u00e8re version \u00e0 partir de cette adresse\u00a0: https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Plein \u00e9cran","mejs.play":"Lecture","mejs.pause":"Pause","mejs.time-slider":"Curseur de temps","mejs.time-help-text":"Utilisez les fl\u00e8ches droite\/gauche pour avancer d\u2019une seconde, haut\/bas pour avancer de dix secondes.","mejs.live-broadcast":"\u00c9mission en direct","mejs.volume-help-text":"Utilisez les fl\u00e8ches haut\/bas pour augmenter ou diminuer le volume.","mejs.unmute":"R\u00e9activer le son","mejs.mute":"Muet","mejs.volume-slider":"Curseur de volume","mejs.video-player":"Lecteur vid\u00e9o","mejs.audio-player":"Lecteur audio","mejs.captions-subtitles":"L\u00e9gendes\/Sous-titres","mejs.captions-chapters":"Chapitres","mejs.none":"Aucun","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanais","mejs.arabic":"Arabe","mejs.belarusian":"Bi\u00e9lorusse","mejs.bulgarian":"Bulgare","mejs.catalan":"Catalan","mejs.chinese":"Chinois","mejs.chinese-simplified":"Chinois (simplifi\u00e9)","mejs.chinese-traditional":"Chinois (traditionnel)","mejs.croatian":"Croate","mejs.czech":"Tch\u00e8que","mejs.danish":"Danois","mejs.dutch":"N\u00e9erlandais","mejs.english":"Anglais","mejs.estonian":"Estonien","mejs.filipino":"Filipino","mejs.finnish":"Finnois","mejs.french":"Fran\u00e7ais","mejs.galician":"Galicien","mejs.german":"Allemand","mejs.greek":"Grec","mejs.haitian-creole":"Cr\u00e9ole ha\u00eftien","mejs.hebrew":"H\u00e9breu","mejs.hindi":"Hindi","mejs.hungarian":"Hongrois","mejs.icelandic":"Islandais","mejs.indonesian":"Indon\u00e9sien","mejs.irish":"Irlandais","mejs.italian":"Italien","mejs.japanese":"Japonais","mejs.korean":"Cor\u00e9en","mejs.latvian":"Letton","mejs.lithuanian":"Lituanien","mejs.macedonian":"Mac\u00e9donien","mejs.malay":"Malais","mejs.maltese":"Maltais","mejs.norwegian":"Norv\u00e9gien","mejs.persian":"Perse","mejs.polish":"Polonais","mejs.portuguese":"Portugais","mejs.romanian":"Roumain","mejs.russian":"Russe","mejs.serbian":"Serbe","mejs.slovak":"Slovaque","mejs.slovenian":"Slov\u00e9nien","mejs.spanish":"Espagnol","mejs.swahili":"Swahili","mejs.swedish":"Su\u00e9dois","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turc","mejs.ukrainian":"Ukrainien","mejs.vietnamese":"Vietnamien","mejs.welsh":"Ga\u00e9lique","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://lesbrindherbes.org/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://lesbrindherbes.org/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.6' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lesbrindherbes.org/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.6' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://lesbrindherbes.org/wp-includes/js/comment-reply.min.js?ver=5.6' id='comment-reply-js'></script>
<script type='text/javascript' src='https://lesbrindherbes.org/wp-includes/js/wp-embed.min.js?ver=5.6' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='https://lesbrindherbes.org/wp-content/plugins/akismet/_inc/form.js?ver=4.1.8' id='akismet-form-js'></script>
</body>
</html>
<!-- Dynamic page generated in 0.986 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2021-01-29 16:02:43 -->

<!-- Compression = gzip -->